<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>10 hervorragende Storytelling Beispiele | RiskPlayWin</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://riskplaywin.com/xmlrpc.php"/>
<meta property="og:image" content="https://riskplaywin.com/wp-content/uploads/2018/03/storytelling-beispiele.jpg"/><meta name="author" content="Christian Wagner">
<link rel="icon" type="image/png" href="https://riskplaywin.com/wp-content/uploads/2015/11/risk_play_win_icon.jpg">
<link rel="canonical" href="https://riskplaywin.com/inspiration/10-hervorragende-storytelling-beispiele"/>
<meta property="og:locale" content="de_DE"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="10 hervorragende Storytelling Beispiele | RiskPlayWin"/>
<meta property="og:description" content="Gutes Storytelling gehört zu den Königsdisziplinen des Content Marketings. Die folgenden 10 Storytelling Beispiele aus aller Welt zeigen worauf es ankommt. Was haben alle die guten Storytelling Beispiele letztendlich gemeinsam? Grundsätzlich lassen sich folgende Muster erkennen: Die Geschichten wirken authentisch und nicht gestellt. Nicht selbstverliebte Werbung wird gezeigt, sondern das wahre Leben. Die Marke rückt &hellip;"/>
<meta property="og:url" content="https://riskplaywin.com/inspiration/10-hervorragende-storytelling-beispiele"/>
<meta property="og:site_name" content="RiskPlayWin"/>
<meta property="article:tag" content="content marketing"/>
<meta property="article:tag" content="Imagewerbung"/>
<meta property="article:tag" content="Marketing"/>
<meta property="article:tag" content="Story Telling"/>
<meta property="article:tag" content="Videos"/>
<meta property="article:section" content="Inspiration"/>
<meta property="article:published_time" content="2018-03-15T17:00:43+01:00"/>
<meta property="article:modified_time" content="2018-03-15T17:03:45+01:00"/>
<meta property="og:updated_time" content="2018-03-15T17:03:45+01:00"/>
<meta property="og:image" content="https://riskplaywin.com/wp-content/uploads/2018/03/storytelling-beispiele.jpg"/>
<meta property="og:image:secure_url" content="https://riskplaywin.com/wp-content/uploads/2018/03/storytelling-beispiele.jpg"/>
<meta property="og:image:width" content="1920"/>
<meta property="og:image:height" content="1281"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Gutes Storytelling gehört zu den Königsdisziplinen des Content Marketings. Die folgenden 10 Storytelling Beispiele aus aller Welt zeigen worauf es ankommt. Was haben alle die guten Storytelling Beispiele letztendlich gemeinsam? Grundsätzlich lassen sich folgende Muster erkennen: Die Geschichten wirken authentisch und nicht gestellt. Nicht selbstverliebte Werbung wird gezeigt, sondern das wahre Leben. Die Marke rückt [&hellip;]"/>
<meta name="twitter:title" content="10 hervorragende Storytelling Beispiele | RiskPlayWin"/>
<meta name="twitter:image" content="https://riskplaywin.com/wp-content/uploads/2018/03/storytelling-beispiele.jpg"/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//secure.gravatar.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="RiskPlayWin &raquo; Feed" href="https://riskplaywin.com/feed"/>
<link rel="alternate" type="application/rss+xml" title="RiskPlayWin &raquo; Kommentar-Feed" href="https://riskplaywin.com/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="RiskPlayWin &raquo; 10 hervorragende Storytelling Beispiele Kommentar-Feed" href="https://riskplaywin.com/inspiration/10-hervorragende-storytelling-beispiele/feed"/>
<style>img.wp-smiley,
img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important;}</style>
<link rel="stylesheet" type="text/css" href="//riskplaywin.com/wp-content/cache/wpfc-minified/9e827f54cd4c0de149d28b0b6c2acf51/1520593808index.css" media="all"/>
<link rel='https://api.w.org/' href='https://riskplaywin.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://riskplaywin.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://riskplaywin.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.8.5"/>
<link rel='shortlink' href='https://riskplaywin.com/?p=2068'/>
<link rel="alternate" type="application/json+oembed" href="https://riskplaywin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Friskplaywin.com%2Finspiration%2F10-hervorragende-storytelling-beispiele"/>
<link rel="alternate" type="text/xml+oembed" href="https://riskplaywin.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Friskplaywin.com%2Finspiration%2F10-hervorragende-storytelling-beispiele&#038;format=xml"/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style>img#wpstats{display:none}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://riskplaywin.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://riskplaywin.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<style>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</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('set', 'anonymizeIp', true); ga('create', 'UA-54357509-8', 'auto'); ga('send', 'pageview');</script>
<meta property="fb:pages" content="928689207212584"/>
<meta name="google-site-verification" content="xJ4selb82BW10JV7mY5QHJNVY4f9y3d5ZHCrQhYtJDQ"/>
<meta name="verification" content="14003305458f2a1db4bb92622f08e707"/><noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body class="post-template-default single single-post postid-2068 single-format-standard 10-hervorragende-storytelling-beispiele global-block-template-1 single_template_3 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"> <div class="td-mobile-container">  <div class="td-menu-socials-wrap">  <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/riskplaywin/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Riskplaywincom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.com/riskplaywin/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/riskplaywin" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"> <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-739"><a href="https://riskplaywin.com/updates">Updates</a></li> <li id="menu-item-878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-878"><a href="#">Themen<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://riskplaywin.com/wissen">Wissen</a></li> <li id="menu-item-882" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-882"><a href="https://riskplaywin.com/top-artikel-zum-thema-wissen">Top-Artikel zum Thema Wissen</a></li> <li id="menu-item-1602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1602"><a href="https://riskplaywin.com/10-fragen">10 Fragen</a></li> <li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124"><a href="https://riskplaywin.com/inspiration">Inspiration</a></li> <li id="menu-item-880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-880"><a href="https://riskplaywin.com/interview">Interviews</a></li> <li id="menu-item-879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-879"><a href="https://riskplaywin.com/meinung">Meinung</a></li> <li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://riskplaywin.com/review">Reviews</a></li> </ul> </li> <li id="menu-item-1743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1743"><a href="https://riskplaywin.com/links">Link Verzeichnis</a></li> <li id="menu-item-1099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1099"><a>Mitmachen<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-747"><a href="https://riskplaywin.com/gastautor-werden">Gastautor werden</a></li> <li id="menu-item-1100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1100"><a href="https://www.facebook.com/groups/827690710698887">Facebook Gruppe</a></li> </ul> </li> <li id="menu-item-883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-883"><a href="#">RiskPlayWin<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-885"><a href="https://riskplaywin.com/ueber-riskplaywin">Über uns</a></li> <li id="menu-item-884" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-884"><a href="https://riskplaywin.com/manifesto">Manifesto</a></li> <li id="menu-item-1101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1101"><a href="https://www.facebook.com/riskplaywin/">Bei Facebook folgen</a></li> <li id="menu-item-1102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1102"><a href="https://twitter.com/riskplaywin">Bei Twitter folgen</a></li> </ul> </li> </ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://riskplaywin.com/">  <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Suche</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap">  <div class="td-header-wrap td-header-style-6"> <div class="td-header-top-menu-full td-container-wrap"> <div class="td-container td-header-row td-header-top-menu"> <div class="top-bar-style-1"> <div class="td-header-sp-top-menu"> <div class="menu-top-container"><ul id="menu-top" class="top-header-menu"><li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-95"><a href="https://riskplaywin.com/ueber-riskplaywin">Über RiskPlayWin</a></li> <li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-47"><a href="https://riskplaywin.com/manifesto">Wofür wir stehen</a></li> <li id="menu-item-146" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-146"><a href="https://riskplaywin.com/kontakt">Kontakt</a></li> </ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/riskplaywin/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Riskplaywincom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.com/riskplaywin/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/riskplaywin" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap"> <div class="td-header-menu-wrap"> <div class="td-container td-header-row td-header-main-menu black-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-main-logo" href="https://riskplaywin.com/"> <img src="https://riskplaywin.com/wp-content/uploads/2015/10/riskplaywin-entrepreneurship-logo-300x77.gif" alt=""/> <span class="td-visual-hidden">RiskPlayWin</span> </a></div><div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-739"><a href="https://riskplaywin.com/updates">Updates</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-878"><a href="#">Themen</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37"><a href="https://riskplaywin.com/wissen">Wissen</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-882"><a href="https://riskplaywin.com/top-artikel-zum-thema-wissen">Top-Artikel zum Thema Wissen</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-1602"><a href="https://riskplaywin.com/10-fragen">10 Fragen</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-124"><a href="https://riskplaywin.com/inspiration">Inspiration</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-880"><a href="https://riskplaywin.com/interview">Interviews</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-879"><a href="https://riskplaywin.com/meinung">Meinung</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-98"><a href="https://riskplaywin.com/review">Reviews</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1743"><a href="https://riskplaywin.com/links">Link Verzeichnis</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-1099"><a>Mitmachen</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-747"><a href="https://riskplaywin.com/gastautor-werden">Gastautor werden</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1100"><a href="https://www.facebook.com/groups/827690710698887">Facebook Gruppe</a></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-883"><a href="#">RiskPlayWin</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-885"><a href="https://riskplaywin.com/ueber-riskplaywin">Über uns</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-884"><a href="https://riskplaywin.com/manifesto">Manifesto</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1101"><a href="https://www.facebook.com/riskplaywin/">Bei Facebook folgen</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1102"><a href="https://twitter.com/riskplaywin">Bei Twitter folgen</a></li> </ul> </li> </ul></div></div><div class="td-search-wrapper"> <div id="td-top-search">  <div class="header-search-wrap"> <div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"> <div class="dropdown header-search"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://riskplaywin.com/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" /></div></form>
<div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap"> <div class="td-container-header td-header-row td-header-header"> <div class="td-header-sp-recs"> <div class="td-header-rec-wrap"></div></div></div></div></div><article id="post-2068" class="td-post-template-3 post-2068 post type-post status-publish format-standard has-post-thumbnail hentry category-inspiration tag-content-marketing tag-imagewerbung tag-marketing tag-story-telling tag-videos td-container-wrap" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header td-container"> <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="https://riskplaywin.com/">Start</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a title="Lesen Sie alle Beiträge in Inspiration" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://riskplaywin.com/inspiration"> <span itemprop="name">Inspiration</span> </a> <meta itemprop="position" content ="1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">10 hervorragende Storytelling Beispiele</span></div></div><div class="td-post-header-holder td-image-gradient"> <div class="td-post-featured-image"><img width="1068" height="713" class="entry-thumb" src="https://riskplaywin.com/wp-content/uploads/2018/03/storytelling-beispiele-1068x713.jpg" srcset="https://riskplaywin.com/wp-content/uploads/2018/03/storytelling-beispiele-1068x713.jpg 1068w, https://riskplaywin.com/wp-content/uploads/2018/03/storytelling-beispiele-300x200.jpg 300w, https://riskplaywin.com/wp-content/uploads/2018/03/storytelling-beispiele-768x512.jpg 768w, https://riskplaywin.com/wp-content/uploads/2018/03/storytelling-beispiele-1024x683.jpg 1024w, https://riskplaywin.com/wp-content/uploads/2018/03/storytelling-beispiele-696x464.jpg 696w, https://riskplaywin.com/wp-content/uploads/2018/03/storytelling-beispiele-630x420.jpg 630w" sizes="(max-width: 1068px) 100vw, 1068px" alt="10 Beispiele für hervorragendes Storytelling" title="storytelling-beispiele"/></div><header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a href="https://riskplaywin.com/inspiration">Inspiration</a></li></ul>                <h1 class="entry-title">10 hervorragende Storytelling Beispiele</h1>
<div class="td-module-meta-info"> <div class="td-post-author-name"><div class="td-author-by">Von</div><a href="https://riskplaywin.com/author/christian-wagner">Christian Wagner</a><div class="td-author-line"> -</div></div><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-15T17:00:43+00:00" >15. März 2018</time></span></div></header></div></div><div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span8 td-main-content" role="main"> <div class="td-ss-main-content"> <div class="td-post-content"> <p>Gutes Storytelling gehört zu den Königsdisziplinen des Content Marketings. Die folgenden 10 Storytelling Beispiele aus aller Welt zeigen worauf es ankommt.</p> <p><strong>Was haben alle die guten Storytelling Beispiele letztendlich gemeinsam?</strong> Grundsätzlich lassen sich folgende Muster erkennen:</p> <p>Die Geschichten wirken<strong> authentisch und nicht gestellt</strong>. Nicht selbstverliebte Werbung wird gezeigt, sondern das wahre Leben. Die Marke rückt aus dem Zentrum des Geschehens raus und überlässt die Hauptrollen z.B. den Konsumenten.Ein Zitat von Rebecca Lieb (Altimeter Group) bringt es auf den Punkt um was es grundsätzlich geht:</p> <ul> <li>Die Geschichten haben einen <strong>Spannungsbogen</strong> und <strong>sprechen den Zuseher emotional an</strong></li> <li>Nach dem Anschauen <strong>bleibt ein „gutes Gefühl“</strong> und man hat als Zuseher nicht den Eindruck seine Zeit vergeudet zu haben</li> <li>Es gibt immer einen <strong>Protagonisten</strong> mit dem sich der Zuschauer identifizieren kann und mit dem er mitfühlt</li> <li>Jede Geschichte startet immer mit einer Herausforderung, einem Konflikt oder etwas Bewegendemzu tun</li> <li><strong>Technik und Videoschnitt sind hochprofessionell</strong> und schaffen es doch die Gesamtwahrnehmung authentisch zu behalten</li> <li>Am Ende der Geschichten verbindet man als Zuseher ein ganz bestimmtes Gefühl mit der Marke. (z.B. Guiness &gt; Zusammenhalt, Redbull &gt; Abenteuer, etc.)</li> <li>Die Geschichten haben virale Kraft und sind es wert weitererzählt zu werden.</li> </ul> <p>Und nun Vorhang auf für <strong>10 exzellente Storytelling Beispiele</strong>:</p> <h2>1. eBay &#8211; Thank you</h2> <p><iframe width="640" height="360" src="https://www.youtube.com/embed/4M8c46pZH1c?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p> <h2>2. Hyundai – A Message to Space</h2> <p><iframe width="640" height="360" src="https://www.youtube.com/embed/3EOAXrTrsOE?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p> <h2>3. Nike – The Chance</h2> <p><iframe width="640" height="360" src="https://www.youtube.com/embed/xZdbwKNxXDc?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p> <h2>4. The Bells – The Reader</h2> <p><a href="https://www.youtube.com/watch?v=VteDp3IK-60" target="_blank" rel="noopener">https://www.youtube.com/watch?v=VteDp3IK-60</a></p> <h2>5. Guiness &#8211; Basketball</h2> <p><a href="https://www.youtube.com/watch?v=Au8Y98Rgxbk" target="_blank" rel="noopener">https://www.youtube.com/watch?v=Au8Y98Rgxbk</a></p> <h2>6. Dove – Mission: Care</h2> <p><iframe width="640" height="360" src="https://www.youtube.com/embed/47WWytrYtDw?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p> <h2>7. IKEA &#8211; Jess&#8217;s Trainers</h2> <p><a href="https://www.youtube.com/watch?v=FV74wKOXlD4" target="_blank" rel="noopener">https://www.youtube.com/watch?v=FV74wKOXlD4</a></p> <h2>8. UPS – vaccine to Laos</h2> <p><iframe width="640" height="360" src="https://www.youtube.com/embed/PDwDqMj0kWI?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p> <h2>9. Westjet &#8211; Christmas</h2> <p><iframe width="640" height="360" src="https://www.youtube.com/embed/zIEIvi2MuEk?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p> <h2>10. Redbull – Supersonic Freefall</h2> <p><iframe width="640" height="360" src="https://www.youtube.com/embed/FHtvDA0W34I?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p> <div class="bewertung-container"><div class="user-ratings-title">Diesen Beitrag bewerten.</div><div class="user-ratings"><span id="post-ratings-2068" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="90443663e5"><img id="rating_2068_1" src="https://riskplaywin.com/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="1 Stern" title="1 Stern" onmouseover="current_rating(2068, 1,'1 Stern');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;"/><img id="rating_2068_2" src="https://riskplaywin.com/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="2 Sterne" title="2 Sterne" onmouseover="current_rating(2068, 2,'2 Sterne');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;"/><img id="rating_2068_3" src="https://riskplaywin.com/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="3 Sterne" title="3 Sterne" onmouseover="current_rating(2068, 3,'3 Sterne');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;"/><img id="rating_2068_4" src="https://riskplaywin.com/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="4 Sterne" title="4 Sterne" onmouseover="current_rating(2068, 4,'4 Sterne');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;"/><img id="rating_2068_5" src="https://riskplaywin.com/wp-content/plugins/wp-postratings/images/stars/rating_on.gif" alt="5 Sterne" title="5 Sterne" onmouseover="current_rating(2068, 5,'5 Sterne');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;"/> (<strong>1</strong> Bewertungen, Durchschnitt: <strong>5,00</strong> von 5)<br /><span class="post-ratings-text" id="ratings_2068_text"></span><meta itemprop="headline" content="10 hervorragende Storytelling Beispiele"/><meta itemprop="description" content="Gutes Storytelling geh&ouml;rt zu den K&ouml;nigsdisziplinen des Content Marketings. Die folgenden 10 Storytelling Beispiele aus aller Welt zeigen worauf es ankommt. Was haben alle die guten Storytelling Bei..."/><meta itemprop="datePublished" content="2018-03-15T17:00:43+00:00"/><meta itemprop="dateModified" content="2018-03-15T17:03:45+00:00"/><meta itemprop="url" content="https://riskplaywin.com/inspiration/10-hervorragende-storytelling-beispiele"/><meta itemprop="author" content="Christian Wagner"/><meta itemprop="mainEntityOfPage" content="https://riskplaywin.com/inspiration/10-hervorragende-storytelling-beispiele"/><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://riskplaywin.com/wp-content/uploads/2018/03/storytelling-beispiele-150x150.jpg"/><meta itemprop="width" content="150"/><meta itemprop="height" content="150"/></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="RiskPlayWin"/><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content=""/></div></div><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5"/><meta itemprop="worstRating" content="1"/><meta itemprop="ratingValue" content="5"/><meta itemprop="ratingCount" content="1"/></div></span></div></div><div class="td-a-rec td-a-rec-id-content_bottom"><div data-widget="plista_widget_standard_2"></div></div></div><footer>
<div class="td-post-source-tags"> <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="https://riskplaywin.com/tag/content-marketing">content marketing</a></li><li><a href="https://riskplaywin.com/tag/imagewerbung">Imagewerbung</a></li><li><a href="https://riskplaywin.com/tag/marketing">Marketing</a></li><li><a href="https://riskplaywin.com/tag/story-telling">Story Telling</a></li><li><a href="https://riskplaywin.com/tag/videos">Videos</a></li></ul></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span> <div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Friskplaywin.com%2Finspiration%2F10-hervorragende-storytelling-beispiele" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=10+hervorragende+Storytelling+Beispiele&url=https%3A%2F%2Friskplaywin.com%2Finspiration%2F10-hervorragende-storytelling-beispiele&via=riskplaywin"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://riskplaywin.com/inspiration/10-hervorragende-storytelling-beispiele" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://riskplaywin.com/inspiration/10-hervorragende-storytelling-beispiele&amp;media=https://riskplaywin.com/wp-content/uploads/2018/03/storytelling-beispiele.jpg&description=10+hervorragende+Storytelling+Beispiele" onclick="window.open(this.href,'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=10+hervorragende+Storytelling+Beispiele%20-%20https%3A%2F%2Friskplaywin.com%2Finspiration%2F10-hervorragende-storytelling-beispiele"><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://riskplaywin.com/inspiration/10-hervorragende-storytelling-beispiele&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://riskplaywin.com/inspiration/10-hervorragende-storytelling-beispiele" data-text="10 hervorragende Storytelling Beispiele" data-via="" data-lang="en">tweet</a> </li></ul></div></div><div class="author-box-wrap"><a href="https://riskplaywin.com/author/christian-wagner"><img src="https://riskplaywin.com/wp-content/uploads/2015/10/onlinemarketing-berater-wagner-christian-150x150.jpg" width="96" height="96" alt="Christian Wagner" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://riskplaywin.com/author/christian-wagner">Christian Wagner</a></span></div><div class="td-author-url"><a href="http://www.morethandigital.com/">http://www.morethandigital.com/</a></div><div class="td-author-description">Gründer von RiskPlayWin | Inhaber &amp; Gründer der Onlinemarketingagentur More Than Digital</div><div class="td-author-social"></div><div class="clearfix"></div></div></div><span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Christian Wagner"></span><meta itemprop="datePublished" content="2018-03-15T17:00:43+00:00"><meta itemprop="dateModified" content="2018-03-15T17:03:45+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://riskplaywin.com/inspiration/10-hervorragende-storytelling-beispiele"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://riskplaywin.com/wp-content/uploads/2015/10/riskplaywin-entrepreneurship-logo-300x77.gif"></span><meta itemprop="name" content="RiskPlayWin"></span><meta itemprop="headline" content="10 hervorragende Storytelling Beispiele"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://riskplaywin.com/wp-content/uploads/2018/03/storytelling-beispiele.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1281"></span>    </footer>
<div class="td_block_wrap td_block_related_posts td_uid_3_5aad343bd3871_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_3_5aad343bd3871"><h4 class="td-related-title td-block-title"><a id="td_uid_4_5aad343bd580b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5aad343bd3871" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_5_5aad343bd5812" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5aad343bd3871" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_3_5aad343bd3871 class="td_block_inner"> <div class="td-related-row"> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://riskplaywin.com/wissen/jahresziele-in-der-selbststaendigkeit-definieren-40-fragen-die-dabei-helfen" rel="bookmark" title="Jahresziele in der Selbstständigkeit definieren: 40+ Fragen die dabei helfen"><img width="218" height="150" class="entry-thumb" src="https://riskplaywin.com/wp-content/uploads/2017/11/jahresziele-selbststaendigkeit-218x150.jpg" srcset="https://riskplaywin.com/wp-content/uploads/2017/11/jahresziele-selbststaendigkeit-218x150.jpg 218w, https://riskplaywin.com/wp-content/uploads/2017/11/jahresziele-selbststaendigkeit-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jahresziele in der Selbstständigkeit definieren: 40+ Fragen die dabei helfen"/></a></div></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://riskplaywin.com/wissen/jahresziele-in-der-selbststaendigkeit-definieren-40-fragen-die-dabei-helfen" rel="bookmark" title="Jahresziele in der Selbstständigkeit definieren: 40+ Fragen die dabei helfen">Jahresziele in der Selbstständigkeit definieren: 40+ Fragen die dabei helfen</a></h3></div></div></div><div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://riskplaywin.com/wissen/bildagenturen-stockfoto-agenturen-ueberblick" rel="bookmark" title="12 Bildagenturen, die man kennen sollte"><img width="218" height="150" class="entry-thumb" src="https://riskplaywin.com/wp-content/uploads/2016/05/stockfoto-agenturen-ueberblick-218x150.jpg" srcset="https://riskplaywin.com/wp-content/uploads/2016/05/stockfoto-agenturen-ueberblick-218x150.jpg 218w, https://riskplaywin.com/wp-content/uploads/2016/05/stockfoto-agenturen-ueberblick-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="12 Bildagenturen, die man kennen sollte"/></a></div></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://riskplaywin.com/wissen/bildagenturen-stockfoto-agenturen-ueberblick" rel="bookmark" title="12 Bildagenturen, die man kennen sollte">12 Bildagenturen, die man kennen sollte</a></h3></div></div></div><div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://riskplaywin.com/10-fragen/10-fragen-vor-golive-webseite" rel="bookmark" title="10 Fragen, denen Sie ihre Unternehmenswebseite vor dem Golive unterziehen sollten"><img width="218" height="150" class="entry-thumb" src="https://riskplaywin.com/wp-content/uploads/2017/04/10-fragen-218x150.png" srcset="https://riskplaywin.com/wp-content/uploads/2017/04/10-fragen-218x150.png 218w, https://riskplaywin.com/wp-content/uploads/2017/04/10-fragen-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="10 Fragen, denen Sie ihre Unternehmenswebseite vor dem Golive unterziehen sollten"/></a></div></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://riskplaywin.com/10-fragen/10-fragen-vor-golive-webseite" rel="bookmark" title="10 Fragen, denen Sie ihre Unternehmenswebseite vor dem Golive unterziehen sollten">10 Fragen, denen Sie ihre Unternehmenswebseite vor dem Golive unterziehen sollten</a></h3></div></div></div></div><div class="td-related-row"> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://riskplaywin.com/10-fragen/10-fragen-planung-webseite" rel="bookmark" title="10 Fragen, die Sie sich bei der Planung einer Webseite stellen sollten"><img width="218" height="150" class="entry-thumb" src="https://riskplaywin.com/wp-content/uploads/2017/04/10-fragen-218x150.png" srcset="https://riskplaywin.com/wp-content/uploads/2017/04/10-fragen-218x150.png 218w, https://riskplaywin.com/wp-content/uploads/2017/04/10-fragen-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="10 Fragen, die Sie sich bei der Planung einer Webseite stellen sollten"/></a></div></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://riskplaywin.com/10-fragen/10-fragen-planung-webseite" rel="bookmark" title="10 Fragen, die Sie sich bei der Planung einer Webseite stellen sollten">10 Fragen, die Sie sich bei der Planung einer Webseite stellen sollten</a></h3></div></div></div><div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://riskplaywin.com/10-fragen/10-fragen-agentur-fuer-werbekampagne-briefen" rel="bookmark" title="10 Fragen, die Sie sich stellen sollten bevor Sie eine Werbeagentur für eine Kampagne briefen"><img width="218" height="150" class="entry-thumb" src="https://riskplaywin.com/wp-content/uploads/2017/04/10-fragen-218x150.png" srcset="https://riskplaywin.com/wp-content/uploads/2017/04/10-fragen-218x150.png 218w, https://riskplaywin.com/wp-content/uploads/2017/04/10-fragen-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="10 Fragen, die Sie sich stellen sollten bevor Sie eine Werbeagentur für eine Kampagne briefen"/></a></div></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://riskplaywin.com/10-fragen/10-fragen-agentur-fuer-werbekampagne-briefen" rel="bookmark" title="10 Fragen, die Sie sich stellen sollten bevor Sie eine Werbeagentur für eine Kampagne briefen">10 Fragen, die Sie sich stellen sollten bevor Sie eine Werbeagentur für eine Kampagne briefen</a></h3></div></div></div><div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://riskplaywin.com/10-fragen/10-fragen-mit-denen-sie-ideen-fuer-ihren-naechsten-blogbeitrag-finden" rel="bookmark" title="10 Fragen, mit denen Sie Ideen für ihren nächsten Blogbeitrag finden"><img width="218" height="150" class="entry-thumb" src="https://riskplaywin.com/wp-content/uploads/2017/04/10-fragen-218x150.png" srcset="https://riskplaywin.com/wp-content/uploads/2017/04/10-fragen-218x150.png 218w, https://riskplaywin.com/wp-content/uploads/2017/04/10-fragen-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="10 Fragen, mit denen Sie Ideen für ihren nächsten Blogbeitrag finden"/></a></div></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://riskplaywin.com/10-fragen/10-fragen-mit-denen-sie-ideen-fuer-ihren-naechsten-blogbeitrag-finden" rel="bookmark" title="10 Fragen, mit denen Sie Ideen für ihren nächsten Blogbeitrag finden">10 Fragen, mit denen Sie Ideen für ihren nächsten Blogbeitrag finden</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5aad343bd3871" data-td_block_id="td_uid_3_5aad343bd3871"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5aad343bd3871" data-td_block_id="td_uid_3_5aad343bd3871"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"> <div class="td-ss-main-sidebar"> <div class="td_block_wrap td_block_9 td_block_widget td_uid_6_5aad33518ab77_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line" data-td-block-uid="td_uid_6_5aad33518ab77"><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Trending</span></h4></div><div id=td_uid_6_5aad33518ab77 class="td_block_inner"> <div class="td-block-span12"> <div class="td_module_8 td_module_wrap"> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://riskplaywin.com/inspiration/10-hervorragende-storytelling-beispiele" rel="bookmark" title="10 hervorragende Storytelling Beispiele">10 hervorragende Storytelling Beispiele</a></h3> <div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://riskplaywin.com/author/christian-wagner">Christian Wagner</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-15T17:00:43+00:00" >15. März 2018</time></span></div></div></div></div><div class="td-block-span12"> <div class="td_module_8 td_module_wrap"> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://riskplaywin.com/wissen/bildagenturen-stockfoto-agenturen-ueberblick" rel="bookmark" title="12 Bildagenturen, die man kennen sollte">12 Bildagenturen, die man kennen sollte</a></h3> <div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://riskplaywin.com/author/christian-wagner">Christian Wagner</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-15T20:30:47+00:00" >15. Mai 2017</time></span></div></div></div></div><div class="td-block-span12"> <div class="td_module_8 td_module_wrap"> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://riskplaywin.com/wissen/outsourcing-vorteile-osteuropa" rel="bookmark" title="Outsourcing: Vorteile, die der Industriestandort Osteuropa gegenüber China hat">Outsourcing: Vorteile, die der Industriestandort Osteuropa gegenüber China hat</a></h3> <div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://riskplaywin.com/author/subcon">Michiel van Sint Maartensdijk &amp; Frank Ebers, Subcon Industries</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-20T08:32:13+00:00" >20. Mai 2016</time></span></div></div></div></div><div class="td-block-span12"> <div class="td_module_8 td_module_wrap"> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://riskplaywin.com/inspiration/zitate-von-mark-zuckerberg" rel="bookmark" title="Zitate von Mark Zuckerberg">Zitate von Mark Zuckerberg</a></h3> <div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://riskplaywin.com/author/christian-wagner">Christian Wagner</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-26T15:18:39+00:00" >26. Mai 2017</time></span></div></div></div></div></div></div><aside class="widget widget_text">			<div class="textwidget"><a href=""><img src="https://riskplaywin.com/wp-content/uploads/2016/03/link-verzeichnis.png"></a></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div></aside><aside class="widget widget_text"><div class="block-title"><span>Newsletter</span></div><div class="textwidget">
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style>#mc_embed_signup{background:#fff;clear:left;font:14px Helvetica,Arial,sans-serif;}</style>
<div id="mc_embed_signup">
<form action="//riskplaywin.us12.list-manage.com/subscribe/post?u=4b5063bbac4e8826f8974ddf1&amp;id=d220570b20" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_4b5063bbac4e8826f8974ddf1_d220570b20" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div></aside></div></div></div></div></article> 
<div class="td-footer-wrapper td-container-wrap td-footer-template-3"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12"></div></div><div class="td-pb-row"> <div class="td-pb-span4"> <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://riskplaywin.com/"><img src="https://riskplaywin.com/wp-content/uploads/2015/10/riskplaywin-entrepreneurship-logo-300x77.gif" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/riskplaywin/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+Riskplaywincom" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.pinterest.com/riskplaywin/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/riskplaywin" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div></div><div class="td-pb-span4"> <aside class="widget widget_text"><div class="block-title"><span>Über RiskPlayWin</span></div><div class="textwidget"><b>RiskPlayWin ist eine Onlineplattform für Unternehmer, Selbstständige, Gründer und alle die es werden wollen. Unser Ziel ist die Förderung von Unternehmertum!</b><img src="https://www.blogheim.at/ranking?key=GDjVa3&typ=8" width="1" height="1" alt="Blogheim.at Logo"/></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div></aside></div><div class="td-pb-span4"></div></div></div></div><div class="td-sub-footer-container td-container-wrap"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span td-sub-footer-menu"> <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-141"><a href="https://riskplaywin.com/impressum">Impressum</a></li> <li id="menu-item-2066" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-2066"><a href="https://riskplaywin.com/datenschutzbestimmungen">Datenschutzbestimmungen</a></li> <li id="menu-item-809" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-809"><a href="https://riskplaywin.com/top-artikel-zum-thema-wissen">Top-Artikel: Wissen</a></li> <li id="menu-item-1635" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1635"><a href="https://riskplaywin.com/links">Nützliche Links für den Business Alltag</a></li> </ul></div></div><div class="td-pb-span td-sub-footer-copy"> &copy; Alle Rechte vorbehalten - RiskPlayWin 2016</div></div></div></div></div><div style="display:none"> <div class="grofile-hash-map-6d7ce4552e5ca03dd34bac3b1d9170c4"></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">MEHR STORYS</span> <div class="td-content-more-articles-box"> <div class="td_module_7 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://riskplaywin.com/inspiration/erfolgreich-im-haifischbecken-der-kreativwirtschaft" rel="bookmark" title="Erfolgreich im Haifischbecken der Kreativwirtschaft"><img width="100" height="70" class="entry-thumb" src="https://riskplaywin.com/wp-content/uploads/2016/07/ueberleben-kreativwirtschaft-100x70.jpg" srcset="https://riskplaywin.com/wp-content/uploads/2016/07/ueberleben-kreativwirtschaft-100x70.jpg 100w, https://riskplaywin.com/wp-content/uploads/2016/07/ueberleben-kreativwirtschaft-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Überleben im Haifischbecken der Kreativwirtschaft" title="Erfolgreich im Haifischbecken der Kreativwirtschaft"/></a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://riskplaywin.com/inspiration/erfolgreich-im-haifischbecken-der-kreativwirtschaft" rel="bookmark" title="Erfolgreich im Haifischbecken der Kreativwirtschaft">Erfolgreich im Haifischbecken der Kreativwirtschaft</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-07-05T07:00:27+00:00" >5. Juli 2016</time></span></div></div></div><div class="td_module_7 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://riskplaywin.com/inspiration/mein-erstes-jahr-als-unternehmerin" rel="bookmark" title="Mein erstes Jahr als Unternehmerin"><img width="100" height="70" class="entry-thumb" src="https://riskplaywin.com/wp-content/uploads/2016/06/erstes_jahr-100x70.jpg" srcset="https://riskplaywin.com/wp-content/uploads/2016/06/erstes_jahr-100x70.jpg 100w, https://riskplaywin.com/wp-content/uploads/2016/06/erstes_jahr-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mein erstes Jahr als Unternehmerin"/></a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://riskplaywin.com/inspiration/mein-erstes-jahr-als-unternehmerin" rel="bookmark" title="Mein erstes Jahr als Unternehmerin">Mein erstes Jahr als Unternehmerin</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-06-28T07:00:03+00:00" >28. Juni 2016</time></span></div></div></div><div class="td_module_7 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://riskplaywin.com/inspiration/12-zeichen-dass-sie-ihren-job-kuendigen-und-sich-selbststaendig-machen-sollten" rel="bookmark" title="12 Zeichen, dass Sie Ihren Job kündigen und sich selbstständig machen sollten"><img width="100" height="70" class="entry-thumb" src="https://riskplaywin.com/wp-content/uploads/2016/03/Zeichen_sich_selbstständig_machen-100x70.jpg" srcset="https://riskplaywin.com/wp-content/uploads/2016/03/Zeichen_sich_selbstständig_machen-100x70.jpg 100w, https://riskplaywin.com/wp-content/uploads/2016/03/Zeichen_sich_selbstständig_machen-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="12 Zeichen, dass Sie Ihren Job kündigen und sich selbstständig machen sollten"/></a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://riskplaywin.com/inspiration/12-zeichen-dass-sie-ihren-job-kuendigen-und-sich-selbststaendig-machen-sollten" rel="bookmark" title="12 Zeichen, dass Sie Ihren Job kündigen und sich selbstständig machen sollten">12 Zeichen, dass Sie Ihren Job kündigen und sich selbstständig machen...</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-25T07:00:26+00:00" >25. März 2016</time></span></div></div></div><div class="td_module_7 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://riskplaywin.com/inspiration/zitate-von-internet-unternehmern" rel="bookmark" title="14 inspirierende Zitate von erfolgreichen Internet-Unternehmern"><img width="100" height="70" class="entry-thumb" src="https://riskplaywin.com/wp-content/uploads/2016/01/zitate-internet-unternehmer-100x70.jpg" srcset="https://riskplaywin.com/wp-content/uploads/2016/01/zitate-internet-unternehmer-100x70.jpg 100w, https://riskplaywin.com/wp-content/uploads/2016/01/zitate-internet-unternehmer-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="14 inspirierende Zitate von erfolgreichen Internet-Unternehmern"/></a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://riskplaywin.com/inspiration/zitate-von-internet-unternehmern" rel="bookmark" title="14 inspirierende Zitate von erfolgreichen Internet-Unternehmern">14 inspirierende Zitate von erfolgreichen Internet-Unternehmern</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-01-07T16:06:19+00:00" >7. Januar 2016</time></span></div></div></div></div></div><style>.pea_cook_wrapper{position:fixed;padding:8px 21px;margin:0;border-radius:5px;z-index:10000;text-align:center;}
.pea_cook_control{width:80%;padding:8px 21px;margin:20px auto;border-radius:5px;z-index:10000;text-align:center;color:white;}
.pea_cook_wrapper.pea_cook_topleft{top:30px;left:30px;margin-right:5%;}
.pea_cook_wrapper.pea_cook_topright{top:30px;right:30px;margin-left:5%;}
.pea_cook_wrapper.pea_cook_topcenter{top:30px;left:30px;margin:0 25%;}
.pea_cook_wrapper.pea_cook_bottomleft{bottom:30px;left:30px;margin-right:5%;}
.pea_cook_wrapper.pea_cook_bottomright{bottom:30px;right:30px;margin-left:5%;}
.pea_cook_wrapper.pea_cook_bottomcenter{bottom:30px;left:30px;margin:0 25%;}
.pea_cook_wrapper p{bottom:30px;font-family:"helvetica neue", helvetica, arial, sans-serif;font-size:11px;margin:0;font-weight:bold;}
.pea_cook_wrapper a{border-bottom:dotted thin #eee;text-decoration:none;}
.pea_cook_wrapper a:hover{text-decoration:none;border-bottom-style:solid;}
a#fom, a#pea_close{border-bottom:1px dotted;}
a#pea_close{padding-top:20px;display:block;}
button.pea_cook_btn{background:#e3e3e3;border:1px solid #bbb;border-radius:5px;box-shadow:inset 0 0 1px 1px #f6f6f6;color:#333;font:bold 12px "helvetica neue", helvetica, arial, sans-serif;line-height:1;padding:5px 0;text-align:center;text-shadow:0 1px 0 #fff;width:100px;margin-left:20px;}
button.pea_cook_btn:hover{background:#d9d9d9;-webkit-box-shadow:inset 0 0 1px 1px #eaeaea;-moz-box-shadow:inset 0 0 1px 1px #eaeaea;box-shadow:inset 0 0 1px 1px #eaeaea;color:#222;cursor:pointer;}
button.pea_cook_btn:active{background:#d0d0d0;-webkit-box-shadow:inset 0 0 1px 1px #e3e3e3;-moz-box-shadow:inset 0 0 1px 1px #e3e3e3;box-shadow:inset 0 0 1px 1px #e3e3e3;color:#000;}
.pea_cook_more_info_popover{display:none;position:absolute;top:0;z-index:1000000;height:80%;width:100%;left:0;}
.pea_cook_more_info_popover_inner{margin:40px auto;min-width:50%;min-height:200px;padding:50px;max-width:60%;background-color:rgba(0,0,0,0.75);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr=#cc000000, endColorstr=#cc000000);-ms-filter:"progid:DXImageTransform.Microsoft.gradient(startColorstr=#cc000000, endColorstr=#cc000000)";}
.pea_cook_more_info_popover_inner a{border-bottom:dotted thin #eee;text-decoration:none;}
.pea_cook_more_info_popover_inner a:hover{text-decoration:none;border-bottom-style:solid;color:#ddd;}
.pea_cook_more_info_popover h2{font-size:22px;font-weight:bold;}
.pea_cook_more_info_popover h3{font-size:22px;font-weight:bold;}
.eucookie{float:left;border-radius:5px;transition:background 0.5s;}
.eucookie:hover{cursor:pointer;background-position:-20px -10px!important;transition:background 0.5s;}
.eucookie span{width:100%;padding:10px;text-align:center;float:left;}</style>
<div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Durch die weitere Nutzung der Seite stimmst den Datenschutzbestimmungen zu <a style="color:#FFFFFF;" href="https://riskplaywin.com/impressum" target="_blank" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Schließen</a></p></div></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Bitter%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8' type='text/css' media='all'/>
</noscript>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>var WPGroHo={"my_hash":""};</script>
<script>var eucookielaw_data={"euCookieSet":null,"autoBlock":"0","expireTimer":"30","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"https:\/\/riskplaywin.com\/inspiration\/10-hervorragende-storytelling-beispiele?nocookie=1"};</script>
<script async defer type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201811'></script>
<script async defer type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Maraa'></script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/riskplaywin.com\/","name":"RiskPlayWin","potentialAction":{"@type":"SearchAction","target":"https:\/\/riskplaywin.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/riskplaywin.com\/inspiration\/10-hervorragende-storytelling-beispiele","sameAs":[],"@id":"#organization","name":"RiskPlayWin","logo":"https:\/\/riskplaywin.com\/wp-content\/uploads\/2015\/10\/riskplaywin-entrepreneurship-logo.gif"}</script>
<script src='//riskplaywin.com/wp-content/cache/wpfc-minified/0d3eb9c8617aed80cbf26d678c4e2014/1520593809index.js' type="text/javascript"></script>
<script>(function(url){
if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
var addEvent=function(evt, handler){
if(window.addEventListener){
document.addEventListener(evt, handler, false);
}else if(window.attachEvent){
document.attachEvent('on' + evt, handler);
}};
var removeEvent=function(evt, handler){
if(window.removeEventListener){
document.removeEventListener(evt, handler, false);
}else if(window.detachEvent){
document.detachEvent('on' + evt, handler);
}};
var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
var logHuman=function(){
var wfscr=document.createElement('script');
wfscr.type='text/javascript';
wfscr.async=true;
wfscr.src=url + '&r=' + Math.random();
(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
for (var i=0; i < evts.length; i++){
removeEvent(evts[i], logHuman);
}};
for (var i=0; i < evts.length; i++){
addEvent(evts[i], logHuman);
}})('//riskplaywin.com/?wordfence_lh=1&hid=806135ED4985DB5AAC5B917051CF25B8');</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/riskplaywin.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.8";
var td_get_template_directory_uri="https:\/\/riskplaywin.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="6";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script>
<script>if(!window.PLISTA){
window.PLISTA={
publickey: '57026022a5b059a4990791b5',
item: {
objectid: '1137092b50',
title: '10 Tipps für bessere Präsentationen',
text: 'Erfahren Sie, wie Sie mehr aus Ihren Präsentationen rausholen',
url: 'http://riskplaywin.com/featured/10-tipps-fuer-bessere-praesentationen', //max 1024 characters
img: 'http://riskplaywin.com/wp-content/uploads/2016/03/tipps-fuer-bessere-praesentationen-100x70.jpg', //max 255 characters
category: 'News',
created_at: 1400000000 
},
categories: ['Sport', 'Auto', 'Unterhaltung']
};
(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script>var block_td_uid_3_5aad343bd3871=new tdBlock();
block_td_uid_3_5aad343bd3871.id="td_uid_3_5aad343bd3871";
block_td_uid_3_5aad343bd3871.atts='{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_3_5aad343bd3871_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5aad343bd3871_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":2068,"live_filter_cur_post_author":"3","block_template_id":""}';
block_td_uid_3_5aad343bd3871.td_column_number="3";
block_td_uid_3_5aad343bd3871.block_type="td_block_related_posts";
block_td_uid_3_5aad343bd3871.post_count="6";
block_td_uid_3_5aad343bd3871.found_posts="21";
block_td_uid_3_5aad343bd3871.header_color="";
block_td_uid_3_5aad343bd3871.ajax_pagination_infinite_stop="";
block_td_uid_3_5aad343bd3871.max_num_pages="4";
tdBlocksArray.push(block_td_uid_3_5aad343bd3871);</script>
<script>var block_td_uid_6_5aad33518ab77=new tdBlock();
block_td_uid_6_5aad33518ab77.id="td_uid_6_5aad33518ab77";
block_td_uid_6_5aad33518ab77.atts='{"limit":"4","sort":"jetpack_popular_2","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Trending","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5aad33518ab77_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5aad33518ab77_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5aad33518ab77.td_column_number="1";
block_td_uid_6_5aad33518ab77.block_type="td_block_9";
block_td_uid_6_5aad33518ab77.post_count="4";
block_td_uid_6_5aad33518ab77.found_posts="9";
block_td_uid_6_5aad33518ab77.header_color="#";
block_td_uid_6_5aad33518ab77.ajax_pagination_infinite_stop="";
block_td_uid_6_5aad33518ab77.max_num_pages="3";
tdBlocksArray.push(block_td_uid_6_5aad33518ab77);</script>
<script>var ratingsL10n={"plugin_url":"https:\/\/riskplaywin.com\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/riskplaywin.com\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"0","show_fading":"0","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://riskplaywin.com/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;</script>
<script src='//riskplaywin.com/wp-content/cache/wpfc-minified/8099e736e47c77a93b339091cf64a71f/1520596142index.js' type="text/javascript"></script>
<script>jQuery().ready(function jQuery_ready(){
tdAjaxCount.tdGetViewsCountsAjax("post","[2068]");
});
(function(){
var html_jquery_obj=jQuery('html');
if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){
var path='https://riskplaywin.com/wp-content/themes/Newspaper_Child/style.css';
jQuery.get(path, function(data){
var str_split_separator='#td_css_split_separator';
var arr_splits=data.split(str_split_separator);
var arr_length=arr_splits.length;
if(arr_length > 1){
var dir_path='https://riskplaywin.com/wp-content/themes/Newspaper';
var splited_css='';
for (var i=0; i < arr_length; i++){
if(i > 0){
arr_splits[i]=str_split_separator + ' ' + arr_splits[i];
}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str){
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css +="<style>" + formated_str + "</style>";
}
var td_theme_css=jQuery('link#td-theme-css');
if(td_theme_css.length){
td_theme_css.after(splited_css);
}}
});
}})();</script>
<script defer type='text/javascript' src='https://stats.wp.com/e-201811.js' async defer></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'108619999',post:'2068',tz:'1',srv:'riskplaywin.com'} ]);
_stq.push([ 'clickTrackerInit', '108619999', '2068' ]);</script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/riskplaywin.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.1727621555328 seconds, on 17-03-18 16:29:00 -->